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Ageing in 
Photoshop
Nobody wants to grow old any quicker than 
is natural. But with good photos and imaging 
techniques, no-one is safe in Photoshop…

ften photographers and 
digital artists are asked to 
improve upon the people 
they use in their images. 
Cloning out wrinkles, 

smoothing porous skin and re-colouring 
grey hair is generally par for the course. 
More often than not, younger is better. 
Magazines and advertisements sell 
youth as beauty – our entire culture is 
obsessed with looking younger than we 
really are.
 That is why it was a bit of a surprise 
for one of our leading illustrators, Derek 
Lea, when three separate commissions 
from three different clients asked for 

something similar: ageing. The first 
art director asked if it was possible to 
photograph a woman, and then age  
her 30 years or so. Of course the answer 
was yes. Anything is possible if you have 
the initiative and a working knowledge 
of Photoshop, and this issue we’re 
sharing the secrets of how these briefs 
were met.
 After the first image was completed,  
a strategy was developed in Photoshop. 
Using carefully planned photography, 
layers, masks, channels and a handful  
of other Photoshop features, the ageing 
process was greatly accelerated. A 
highly-believable result can be achieved 
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Part 2: The mouth, neck, and cheeks
Here we start to add in the first signs of age around the lower section of the head. 
Remember, we are only doing half the face here, so you can see before and after…

Part 1: Preparing the first two images
It’s important to shoot the two subjects using similar lighting. You’ll always have to 
tweak the scans to match up colour and accentuate the signs of age…

Preserve the 
structure
When working on ageing a face, 

it’s important that it still looks 

like the same person when 

you’ve finished. A good rule of 

thumb is that soft areas of skin 

will sag with the effects of gravity. 

These are the areas to apply your 

ageing techniques; places like 

the bags under the eyes, jowls 

and so on. Leave basic bone 

structure alone as well as the 

shape of the nose  

and the position of the eyes.  

To age areas that will not sag,  

like the forehead and the bridge 

of the nose, add pores and  

subtle wrinkles to the skin but 

leave the basic shape of these 

areas untouched so that the 

structure of the persons face  

is still evident.

Open the file named man.psd. What we 
want to do here is accentuate the wrinkles. To 
boost the contrast, make a duplicate of the 

background layer and change the Blending mode to 
Soft Light. Decrease the opacity of the layer slightly 
to lessen the effect.

Create a Selective Colour adjustment layer, 
and add in some more black and cyan to the 
blacks to make them stronger in the image. 

Since her skin is looking a little saturated and red, 
create a Hue/Saturation adjustment layer and 
decrease the saturation by about 10.

Open the file called woman.psd. This is the 
base photo for the face, so we’ll need to do 

some basic colour corrections to get it looking good. 
First, make a new Levels adjustment layer and 
increase the contrast by darkening the darks and 
brightening the lights.
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Flatten the man image if you are happy with  
it. Select Filter>Sharpen>Unsharp Mask. Set 
the amount to 130, the radius to 1 pixel and 

the threshold to 0 levels. This will add sharpness  
and definition to wrinkles and pores. Now use 
Image>Adjust>Selective Colour to remove some 
cyan and black from the neutrals.

Reduce the opacity of the layer to around 60. 
With your windows arranged so that you can 
see the woman image, use the Eyedropper 

tool to sample colour from some of the areas of the 
woman’s face. Use a large soft brush to paint with 
this colour on your new colour layer. This will help 
match the images and even-out the man’s skintones.

A side effect of using the Soft Light layer is 
that the saturation of colour increases greatly. 
Create a Hue/Saturation adjustment layer 

and decrease the saturation by about 25 or so. This 
preserves the contrast created and removes the 
excess saturation from the image. Create a new 
layer with a Colour Blending mode.
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Returning the layer opacity to 100 per 
cent shows how much difference remains 
between the two different skin colours. Use 

Image>Adjust> Selective Colour to make the old 
skin match the new. Concentrate on the neutrals; 
you’ll need to pull a little colour out of each channel, 
keep an eye on the changes. Add a little more black 
and magenta to the blacks here, too.

Reduce the opacity of your new layer so 
that you can see through it. You will need 
to position the section of old face in the 

appropriate area. It’s a little small, so use Free 
Transform (Command/Ctrl+T) to enlarge and 
reshape the section. You’ll need to enlarge it a little 
more horizontally than vertically, and rotate it a little.

Use the Pen tool to draw a path around the 
right half of the man’s lower face and neck, 
but leave the nose out for now. Generate 

a selection from the path and copy (Command/
Ctrl+C) the contents of the selection into the 
clipboard. Now, in woman.psd select the top-most 
layer and paste (Command/Ctrl+P).
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Photographing  
the faces
When shooting two or more 

people to use in a single image, 

use identical lighting situations 

and camera positioning. Leave 

the lights and camera set up if 

you can, because sometimes 

you won’t be able to shoot all 

of the people at the same time. 

If you must move the camera 

and lights between shoots, 

measure distances and draw a 

diagram of the positions of your 

equipment. This can save a lot of 

time in Photoshop later, trying 

to match up two images with 

varying lighting situations. Also, 

using a grey background when 

shooting is helpful later on. After 

your images are scanned and 

you want to colour match them, 

look at the grey backgrounds and 

you’ll see which way the hues 

 are shifting from image to image.

Lighting techniques
Ideally, when shooting the faces, 

you’ll have a light on either side 

aimed at the subject on a 45 

degree angle for an even light. 

Shoot the young person like this. 

When it’s time to shoot the old 

person, leave the light position 

and distance the same, but raise 

the light sources up higher and 

aim then downward so that the 

lights are shining down on the 

face from above. This will help 

to increase the shadows that are 

created by wrinkles and bags 

under the eyes, defining these 

areas a little better.

Invert the selection (Command/Shift+I), and 
use the paintbrush on the layer mask to fade 
out the hard edges on the face. You will need 

to use smaller soft brushes in areas like the lips 
and around the nose. Be sure to soften the area 
which defines the right side of her jaw. Deselect 

Generate a selection from the path and return 
the layer opacity to 100 per cent. Choose 
Layer>Add Layer Mask>Reveal All and select 

the Paintbrush tool. Use a large soft brush with a 
low opacity setting and a fill of black to paint out 
hard-edged sections of the neck on the layer mask. 
Paint over the area to the right of the face in the 

Save your selective colour settings, that way 
you can reload them when you bring in other 
sections of the face and use these settings as a 

starting point. Reduce the layer opacity again so you 
can see the underlying image and draw a path that 
follows along the old man’s jaw line and surrounds 
the area to the right of the woman’s face and neck.

Hide the grid and open the file: neck.psd. Draw 
a rough selection around the neck area in the 
image using the Lasso tool. Hold down the 

command key, and drag and drop the contents of 
the selection into your working file as a new layer. 
Use free-transform to rotate, scale and position the 

Duplicate the layer and disable the layer mask 
by shift-clicking on it. Use free-transform to 
move the layer down and rotate it about 7 

degrees and shear it vertically about 3 degrees. 
When finished, click on the layer mask icon to 
enable it. Now paint with white on the lower right 
area only, to reveal it, and paint with black on all 
other areas, to hide them.

In order for this image to look realistic, things 
must match up perfectly. Choose view> 
Show>Grid to see how things line up. Notice 

how the right side of the jaw is sitting up a little 
higher than the left. The rest of the features match 
up well, so we aren’t going to mess with this layer.

Use free-transform to rotate and increase the 
size of the layer. Since the layer already has a 
mask, use a brush with a white fill on the mask, 

to remove areas that are masked out that you want 
to expose. Again, use a brush with a fill of black 
to hide unwanted areas. Remember, the lower the 
opacity, the softer the effect.

Add a layer mask and paint with black, using 
a large soft brush on the layer, to soften the 
edges along the left and the bottom. Use a 

hard edged brush to paint out the areas which creep 
up above the lower jaw line and obscure the face. 
Duplicate this layer and drag the duplicate lower 
down the neck.

Change the blending mode of the layer to 
darken and reduce the opacity of the layer. 
Use Image>Adjust>Hue Saturation to decrease 

the saturation and remove some of the red. Use the 
cloning tool with “use all layers” deselected to pick 
up sections of the darker wrinkles and add them to 
the lacking areas of the neck. 
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Part 4: Grey hair
Premature grey has been taken to the extreme in the following steps. Pray that this 
doesn’t happen to you…

Part 3: Eyes, nose, and forehead
Now let’s concentrate on forehead wrinkles and pores, grey hair in the eyebrow and 
sagging skin around the eye; topping it off with pores on the surface of the nose…

Finding a model
You will have no problem finding 

a person to be your youthful 

model – everyone would like 

to think of themselves as a true 

representation of youth and 

beauty. Finding someone who 

is willing to model for the aged 

portion is the tricky part. First 

thing: wherever possible, use 

a man. The truth of the matter 

is that women are much more 

sensitive than men about looking 

old; it’s hardly surprising. How 

many magazines are out there 

geared to women that are all 

about looks, exercise, fitness, 

fashion and make-up? Our 

culture preaches to women 

about the value of their looks, 

that youth is beautiful and age 

something to hide. Tell your 

model that you intend to lighten 

them in the least flattering way 

and that you are going to create 

stronger wrinkles with lights and 

digital techniques to make them 

look much older and weathered. 

That way, when they eventually 

see the exaggerated results,  

they won’t feel so bad. Be 

understanding and polite –  

age is sensitive territory.

Again in the file man.psd, draw a path around 
the area above the eye, including the eyebrow 
and a little of the area above it. Bring that part 

into the working file as a new layer and apply the 
same techniques: Selective Colour, Free Transform, 
and masking out hard edges.

Use Selective Colour and load the settings that 
you saved previously to adjust the colour to 
match, tweaking it further if necessary. Add a 

layer mask and use a large soft brush on the mask 
with a Fill of black to mask out the areas on the 
left, right and bottom. Use a much smaller brush 
to carefully soften the area where the eyelid meets 

In the file: man.psd, use the Pen tool to draw 
a path around the area underneath the man’s 
eye. Generate a selection from the path, and 

either drag and drop or copy and paste the contents 
of the selection into your working file as a new layer. 
Position the section under the eye and use Free 
Transform to adjust the size.

1 2
3

There will still be a few smooth areas here and 
there. Create a new layer on top of the others 
and choose the Rubber Stamp tool, making 

sure that Use All Layers is enabled. Select porous 
areas in the image as origin points, then clone these 
areas into the smooth parts of the face using varying 
brush sizes and opacity.

Repeat this process, but this time use a section 
of the old man’s nose. We want to introduce 
some deep pores to age the nose. This method 

of stacking two of the same layers with different 
blending modes can effectively exaggerate cracks, 
wrinkles and pores in any area of the face, to 
increase the aged look.

Now, for forehead wrinkles, select a piece of 
the old man’s forehead and bring it into your 
file as a new layer. Resize it, reposition it, and 

mask out the hard edges. Adjust the colour and 
reduce the opacity of the layer to 50 per cent. Next, 
duplicate this layer, increase the opacity to 100 per 
cent and change the Blending mode to Darken.
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Strip away yellow and magenta from almost 
every section except the blacks. Keep going 
until you think the hair looks light enough. 

There you have it: the art of premature ageing is at 
your disposal. At this point, feel free to dress up the 
other parts of the image with surface textures and 
different backgrounds as we’ve done in the opening 
illustration, or have some fun with the other side of 
her face. ca

When finished, Command/Ctrl-click the 
Channel icon to generate a selection from 
it. With this selection active, create a new 

Levels adjustment layer. Brighten the midtones and 
highlights considerably, and don’t worry too much 
about the hue on this layer. Now load the selection 
from the channel again and this time create a 
Selective Colour layer.

With the base layer active, Select All 
(Command/Ctrl+A) and Copy. Create a new 
channel in the Channels palette and paste the 

image into it. Use levels to increase the contrast 
of the channel. Now, using a number of different 
brushes with black fills, paint out all of the image 
except for the hair highlights.
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